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muR¤nj®ÎfŸ Ïa¡ff« br‹id - 600006
nkšãiy Ïu©lh« M©L bghJ¤nj®Î kh®¢-2023

fâå bjhêšE£g« - éil¡F¿¥òfŸ (òÂa ghl¤Â£l«)
mÂfg£r kÂ¥bg©fŸ : 70

F¿¥ò : 1. Úy« mšyJ fU¥ò ikædhš vGj¥g£l éilfŸ k£Lnk kÂ¥ÕL brŒa¥gl nt©L«.
2. bfhL¡f¥g£LŸs eh‹F éilfëš äfÎ« V‰òila éilia¤ nj®ªbjL¤J¡

F¿p£Ll‹ éilæidÍ« nr®¤J vGj¥g£oU¡f nt©L«.
gFÂ - I 15 X 1 = 15

mid¤J édh¡fS¡F« éilaë¡fÎ«
édh
v©

F¿pL rçahd éil kÂ¥bg©

1 (Ï) Lotus 1-2-3 1

2 (<) Pasteboard 1

3 (<) Ctrl+V 1

4 (M) fij 1

5 (m) (ii) k‰W« (iv) 1

6 (M) Esc 1

7 (M) Ctrl + K 1

8 (<) Ellipse fUé 1

9 (M) Graphics Interchange Format 1

10 (m) Microsoft 1

11 (<) 4 1

12 (Ï) .fla 1

13 (<) Search 1

14 (<) Ctrl+9 1

15 (M) F1 1

gFÂ - II
VnjD« MW édh¡fS¡F éilaë¡fÎ« . édh v© 24-¡F f£lhakhf éilaë¡fÎ«

6 X 2 = 12
16 ciu¤ bjhFÂfS¡F Ïilna cŸs ciuia Ïiz¡F« brašgh£o‰F

bjhl®òŸs ciu v‹W bga®.
2

17 ÏJ bfhlhãiyahf flash gâæl¤Â‹ tyJ g¡f¤Âš njh‹W«. ÏJ

üyf¥gyf¤Jl‹ Ïiz¡f¥g£oU¡F«. ÏJ nj®ªbjL¡f¥g£l bghUë‹
g©òfŸ k‰W« éU¥g§fis¡ fh£LtnjhL mt‰iw kh‰wÎ« mDkÂ¡»wJ.

2

18 Kjš Kiwahf InDesign-I bjhl§F« nghJ jhdikthf Ïl«bgW«

gâ¤js« (Essentials) mtÁakhdJ MF«.
2

19 rhsu¤Âš Ïu©L %y® ÏU¡F«. mit »ilk£l %y® k‰W« br§F¤J %y®.
mit xU Mtz¤Âš bghU£fë‹ msÎ k‰W« ãiyia Ô®khå¡f
ga‹gL¤j¥gL»‹wd.

2
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20 1. Pick fUé bfh©L bghUŸfis nj®Î brŒaÎ«. (gy bghUŸfis nj®Î
brŒa Shift rhéæid mG¤ÂathW nj®Î brŒaÎ«.)

2. Object→Group→Group objects v‹gij nj®Î brŒaÎ« (mšyJ) Ctrl+G-I
mG¤jÎ«.

1

1

21 mirah gl§fis (Still images) äf éiuthf fh©Ã¥gj‹ _y« mt‰iw

bjhl®¢Áahd mirÎ ngh‹w cz®it bfhL¡F« braiy mirñ£lš MF«.
2

22 ciu¤ bjhFÂ v‹gJ eh« j£l¢R brŒj ciuia mšyJ x£oa ciuia
mšyJ ntW Mtz¤Âš ÏUªJ bfh©L it¥g£l ciuia bfh©oU¡F«.

2

23 M£nlhnf£ 2016-I bjhl§f,  ÂiuKf¥Ãš cŸs Auto CAD 2016 –English
gâ¡F¿ia ÏUKiw »ë¡ brŒa nt©L«.

(mšyJ)

Start → All Programs → Autodesk → AutoCAD 2016 → AutoCAD 2016 –
English v‹w tçiræš »ë¡ brŒa nt©L«.

2

24 Flash ryd¥gl§fëš r£lf§fŸ _y« neu« msél¥gL»wJ. r£lf§fŸ
jå¤jåahf neu¤Â‹ ÁW gFÂfshf ÏU¡»‹wJ.

2

gFÂ – III
VnjD« MW édh¡fS¡F éilaë¡fÎ«. édh v© 33-¡F f©o¥ghf éilaë¡fÎ«

6 X 3 = 18
25  brUF« òŸëia Ïu©lhtJ ciu¤bjhFÂæ‹ Ñœg¡f if¥Ãoæš »ë¡

brŒJ nkšgFÂ tiu ÏG¡fÎ«
 brUF« òŸëia Kjš ciu¤bjhFÂæ‹ Ñœg¡f if¥Ãoæš »ë¡ brŒJ

nkšgFÂ tiu ÏG¡fÎ«.

1½

1½

26  kh°l® g¡f¤Âš it¡f¥gL« vªj xU bghUS« Mtz¤Âš cŸs všyh
g¡f§fëY« njh‹W«.

 x›bthU g¡f§fëY« bghUis nr®¡f njitæšiy. Ïjdhš neu¤Â‹
msÎ Fiw»wJ.

 kh°l® g¡f« jiy¥ò, mo¡F¿¥ò, g¡f v©fŸ, nyhnfh¡fŸ M»at‰iw
bfh©LŸsJ.

1

1
1

27
éir¥gyif
FW¡F¢ rhé

brašghL

Ctrl + = bgçjh¡Fjš

Ctrl + - Á¿jh¡Fjš

Ctrl + 1 g¡f¤ij mj‹ rçahd mséš fhQjš

Ctrl + 2 g¡f¤ij 200… mséš fhQjš

Ctrl + 0 Mtz r‹dèš KG g¡f¤ijÍ« bghU¤Jjš

Alt + Ctrl + Mtz r‹dèš KG gutiyÍ« bghU¤Jjš

Ctrl + Spacebar
(or) Ctrl + Alt +
Spacebar

j‰fhèfkhf Zoom fUéia mQFjš (bgçjh¡f
mšyJ Á¿jh¡f)

3

www.Padasalai.Net                                                         www.TrbTnpsc.com

Kindly Share Your Study Materials to Our Email Id - padasalai.net@gmail..com

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

Padasalai

https://www.padasalai.net/


www.Padasalai.Netwww.Padasalai.Net

28 1. xU br›tf¤ij tiua fUé¥g£ilæš ÏUªJ Rectangle fUéia
nj®ªbjL¡fÎ«. R£o ÁW rJu¤ij bfh©l crosshair R£oahf khW«.

2. tiujš gFÂæš v§F nt©Lnkh m§F »ë¡ brŒJ bfh©L ÏG¡fÎ«.
eh« R£oia ÏG¡f, xU br›tf njh‹W«.

3. njitahd msÎŸs br›tf« njh‹¿aÎl‹ R£o bgh¤jh‹ mG¤Jtij
é£Lél nt©L«. Ï¥nghJ xU br›tf« Âiuæš njh‹W«.

1

1

1

29 1. c§fŸ Mtz¤Â‹ r‹dš Âiuæ‹ nk‰òw tyJ _iyæš cŸs Close
bgh¤jhid »ë¡ brŒaÎ«.

2. File → Close mšyJ Window → Close Window nj®Î brŒayh« mšyJ

Ctrl+F4 v‹gJ »ë¡ brŒaÎ«.
3. x‹¿‰F nk‰g£l Mtz nfh¥òfŸ ÂwªÂUªjhš, mid¤J nfh¥òfis

xnu rka¤Âš _l, Window → Close All vd nj®Î brŒaÎ«.

1

1

1

30  mirñ£lèš, ÂiubghUŸ v‹gJ xU bt¡l® glkhF«. v© kh‰w¤ij¥

ga‹gL¤Â xU§»iz¥òfis (Coordinates) tiuaW¡f gl¤Jl‹ mj‹

ghijæ‹ Ïa¡f« fz¡»l¥gL«. mirñ£lš fUéfŸ äfÎ«
r¡ÂthŒªjit k‰W« Âwik thŒªjit MF«.

 Ïu©L tifahd mirñ£lšfshtd: ghij mirñ£lš (path animation)

k‰W« r£lf« mirñ£lš (Frame animation).

2

1

31
Zoom fUé (Z) Hand fUé (H)

ÏJ nkil¥gFÂia bgçjhf kh‰w¥
ga‹gL»wJ. ÏJ nklæš xU

gFÂæš »ë¡ brŒtj‹ _y«

mjid bgçjh¡fyh«. Alt éiria
mG¤Â¥Ão¤J nkilæš »ë¡
brŒjhš mjid Á¿jh¡fyh«.

ÏJ nkilia ef®¤j ga‹gL»wJ.
x£L gyifæš v§F

nt©LkhdhY« gâ¤js¤ij
ÏG¤J ef®¤jyh«

3

32 1. xU nfhL tiuÍ« nghJ KoÎ¥ òŸëia¤ jtwhf¡ F¿¥Ã£Lé£lhš, Undo
f£lis _y« filÁahf¡ F¿¥Ã£l òŸëia Ú¡»é£L, Kªija

f£l¤Â‰F¢ bršyyh«. Ïªj f£lisia gy Kiw ga‹gL¤jKoÍ«.

2. Ïªj éU¥g¤ij¥ ga‹gL¤j, f£lis tçæš Undo mšyJ U vd¤ j£l¢R
brŒJ EiHÎ éiria mG¤j nt©L«.

1½

1½

33 ÏJ Ïiz¥òfis¡ bfh©l bghU£fis mirñ£l« brŒa ga‹gL»wJ.
cjhuzkhf Ú§fŸ x‹bwhblh‹W bjhl®òila bghUŸfis Ïiz¤J¥
ga‹gL¤j KoÍ«. mjhtJ iffŸ k‰W« fhšfis Ïiz¤J xU
fjhgh¤Âu¤ij cUth¡» mirñ£l« bfhL¡fyh«.

3
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gFÂ– IV
mid¤J édh¡fS¡F« éilaë¡fÎ« 5 X 5 = 25
34
(m)

 fUé¥bg£oæš cŸs VnjD« xU Ãnu« ^iy nj®Î brŒa nt©L«.
 mij¥ ga‹gL¤Â xU r£l« tiua nt©L«. m¢r£l¤ij nj®Î brŒa

nt©L«.
 File→Place v‹gij nj®Î brŒa nt©L«. Place ciuahlš bg£o

njh‹W«.
 mÂš brUf nt©oa ciu cŸs Mtz¤ij nj®Î brŒa nt©L«.
 Open bgh¤jhid »ë¡ brŒa nt©L«. ciuia brUfnt©oa

r£l¤Âš »ë¡ brŒa ciuahdJ r£l¤Âš brUf¥g£LéL«.

1
1

1

1

1

mšyJ

(M)

1. g£o¥g£ilæš File→print v‹gij¡ »ë¡ brŒaÎ«. (mšyJ) Ctrl+P v‹D«
éir¥gyif FW¡F têia¥ ga‹gL¤jÎ«. Print Document ciuahlš bg£o
njh‹W«.

2. Ñœ¡f©l Áy kh‰w§fis brŒaÎ«.
 Printer Ñêw§F¥ g£o¥bg£oæš m¢R¥ bgh¿ia nj®ªbjL¡fÎ«.
 m¢Ál nt©oa g¡f§fis¡ F¿¥Ãl Pages gFÂæš Ã‹tUtdt‰iw

VnjD« x‹iw¤ nj®ªbjL¡fÎ«.
All: mid¤J¥ g¡f§fisÍ« m¢Ál.

Ranges : g¡f v©fis¡ bfhL¤J xU g¡f¤ijnah mšyJ bjhl®¢Áahd gy
g¡f§fisnah m¢Ál.

Print : Print Ñêw§F¥ g£o¥bg£oæš Odd pages mšyJ Even pages v‹gij¤
nj®ªbjL¤J m¢Ál.

Copies : efšfë‹ v©â¡ifia cŸë£L m¢Ál.

3. Print bgh¤jhid »ë¡ brŒa nt©L«

2

2

1

35
(m)

1. Start → All Programs → Adobe Indesign CC 2019 v‹gij nj®Î brŒaÎ«
(mšyJ) ÂiuKf¥Ãš cŸs InDesign FW¡F têia¤ nj®Î brŒaÎ«.

2. Welcome to InDesign v‹w r‹dš Âiu Âw¡f¥gL«. Ï¥bghGJ Create
New bgh¤jhid¡ »ë¡ brŒaÎ«.

3. Ï¥bghGJ New Document window òÂa Mtz r‹dš Âw¡f¥gL«. òÂa
Mtz¤ij cUth¡F« bghGJ New Document ciuahlš bg£oæš gy
nj®Îfis bghU¤Jtj‰fhd thŒ¥ò »il¡F«. òÂa Mtz¤Âš mo¥gil
nj®Îfis bghU¤Jtj‰F.

 New Document ciuahlš bg£oæš Category j¤jèš cŸs print, web
mšyJ Mobile nj®Î brŒaÎ«.

Ã‹tU« nj®Îfis V‰fdnt nj®Î brŒa¥g£l bjhFÂæš F¿¥ÃlÎ«.

Width and Height, Units, Orientation, Pages, Facing Pages, Start #, Primary

1

1

2
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Text Frame, Colums, Column Gutter, Margins, Bleed and Slug

4. K‹ng ÏU¤j¥g£l mik¥òfnshL Mtz¤ij¤ Âw¡f Create
bgh¤jh‹fis¡ »ë¡ brŒaÎ«. 1

mšyJ
(M) (1) Freehand nj®Î brŒjš

Lasso fUé j‰ngh¡fhf tiu tj‹ _y« bghU£fis nj®ªbjL¥gj‰F¥
ga‹gL¤j¥gL»wJ. Lasso fUéia ga‹gL¤j Ïªj têKiwfis¥
Ã‹g‰wÎ«.

1. fUéfŸ gyf¤Âš cŸs Lasso fUéia¡ »ë¡ brŒf

2. Lasso freehand Kiwæš nj®Î brŒa, Polygon Mode modifier
nj®ªbjL¡f¥gléšiy v‹gij cWÂ¥gL¤jÎ«.

3. nkilæš v§F nt©LkhdhY« »ë¡ brŒJ, Ú§fŸ nj®ªbjL¡f
éU«ò« bghU£fis R‰¿ ÏG¡fÎ«. Ú§fŸ ÏG¡F« nghJ Flash xU
nj®Î gFÂ cUth¡F»wJ. Lasso nj®ªbjL¥ig Ko¡f Ú§fŸ
bjhl§»a Ïl¤Â‹ mU»š R£o bgh¤jhid éLé¡fÎ«.

(2) Point-to-point nj®Î brŒjš

Lasso fUé bghUŸfë‹ point-to-point tifæš nj®Î brŒtj‰F«
ga‹gL¤jyh«. m¤jifa nj®it cUth¡f, Ïªj têKiwfis¥ Ã‹g‰wÎ«.

1. fUéfŸ gyf¤Âš cŸs Lasso fUéia¡ »ë¡ brŒf.

2. éU¥g§fŸ gFÂæš ÏUªJ Polygon Mode modifier I »ë¡ brŒaÎ«.

3. Ú§fŸ nj®Î brŒjiy¤ bjhl§f, nkilæš nj®Î bjhl§f nt©oa
òŸëæš »ë¡ brŒaÎ«.

4. nj®ªbjL¡f¥gl nt©oa bghUis¢ R‰¿ nfhL tiua (Outline) mªj
bghUis R‰¿ gâ¤js¤Âš bjhl®ªJ »ë¡ brŒaÎ«.

5. nj®ªbjL¥ig Ko¡f Ïu£il »ë¡ brŒaÎ«.

2½

2½

36
(m) 1. gynfhz cUt« tiua polygon fUéia fUég£ilæèUªJ

nj®ªbjL¡fÎ«. R£oæ‹ tot« Crosshair F¿Íl‹ Ñœ¥gFÂæš
gynfhz« bfh©l F¿ahf ÏU¡F«.

2. Ï¥nghJ tiuÍ« gFÂæš v§F I§nfhz« tiua nt©Lnkh m§F
R£oæ‹ ÏlJ bgh¤jhid mG¤Â Ão¤jthW ef®¤j nt©L«.

3. eh« éU«ò« totKila K¡nfhz« cUthdÎl‹ R£oæ‹ bgh¤jhid
mG¤Jtij é£L élÎ«.

4. tisªj gynfhz¤Â‹ g¡f§fis mÂfç¡f eh« tisªj gynfhz¤ij
pick fUé _y« nj®ªbjL¡fÎ«.

5. R£oia g©òg£ilæš cŸs Number of Points on Polygon ciu¥bg£oæš
»ë¡ brŒJ njitahd g¡f§fë‹ v©â¡ifia bfhL¡fÎ«.

1

1

1

1

1

mšyJ

M
i. RTF (Rich Text Format) ik¡nuhrh¥£ ãWtd¤jhš 1987 M« M©L

ÃuRç¡f¥g£l jahç¥òfë‹ F¿¥òfŸ kwW« FW¡F gâ¤js
Mtz§fë‹ gçkh‰w§fnshL m¿Kf¥gL¤j¥g£lJ.
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ii. JPEG (Joint Photographic Experts Group) mÂfg£r ãH‰gl FW¡f¤ij
miltj‰fhf totik¡f¥g£LŸsJ. ÏJ òif¥gl«, Ïa‰if fiy
ntiy¥ghL k‰W« mij¥ ngh‹w bghUŸfSl‹ e‹whf ntiy brŒÍ«.

iii. AIFF (Audio Interchange File Format) Mac ga‹gL¤J« WAV nfh¥òfis¥
nghš Apple ãWtd« ga‹gL¤J« jukhd xè tot« ÏJ MF«.

iv. MPEG (Moving Picture Experts Group) v‹gJ Ïy¡f xë¡fh£Á k‰W« xè
bghUsl¡f¤ij njLtj‰fhd ISO FGéduhš cUth¡f¥gL« xU
juãiy MF«.

v. PNG (Portable Network Graphics) ÏJ Fiwªj ÏH¥ò, Á¿aJ k‰W« e‹F
FW¡f¥g£L br›tf ãH‰gl§fshf nrä¡f¥gL« xU Ú£o¥ò nfh¥ò
totkhF«.
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1. Rectangle Tool bgh¤jhåYŸs Ñêw§F m«ò¡ F¿ia¡ »ë¡ brŒaÎ«.

njh‹W« Jiz¥g£oæš Poly star Tool v‹gij¤ nj®Î brŒaÎ«.

2. Property Inspector gyf¤ ÂèUªJ Ïªj tot¤Â‰F njitahd
mik¥òfis¤ (Settings) nj®ªbjL¡fÎ«.

3. Property Inspector gyf¤ÂYŸs Option bgh¤jhid »ë¡ brŒaÎ«.

m) Style Ñêw§F g£o¥ bg£oæèUªJ Polygon mšyJ star v‹gij¡ »ë¡
brŒaÎ«.

M) gynfhz¤Â‹ g¡f§fë‹ v©â¡if mšyJ e£r¤Âu¥ òŸëfë‹
v©â¡ifia¡ F¿¡f 3 Kjš 32 tiuæyhd v©iz cŸëlÎ«.

Ï) Style g£o¥bg£oæèUªJ star nj®ªbjL¡f¥g£lhš, ÃwF star point size
ciu¥g£oæš 0 k‰W« 1, M»at‰W¡F Ïilæyhd kÂ¥ig cŸël
nt©L«. 0 v‹w kÂ¥ò e£r¤Âu« mÂfg£r MH¤Jl‹ cUth¡f¥gl
nt©L« v‹gij¡ F¿¡»wJ. 1 v‹w kÂ¥ò e£r¤Âu« Fiwªj g£r
MH¤Jl‹ cUth¡f nt©L« v‹gij¡ F¿¡»wJ.

OK bgh¤jhid¡ »ë¡ brŒaÎ«.

4. gâ¤js¤Âš »ë¡ brŒJ ÏG¥gj‹ _y« njitahd tot¤ij
tiuayh«

1

1

2

1

mšyJ

M
1. Layout ÛJ »ë¡ brŒaÎ«. Layout g£o njh‹W«.
2. Delete Page ÛJ »ë¡ brŒaÎ«.
3. Delete Page ciuahlš bg£o njh‹W«.
4. Ú§fŸ Ú¡f éU«ò« g¡f v©âid Delete page bg£oæš j£l¢R

brŒaÎ«.
5. Ok bgh¤jhid »ë¡ brŒaÎ«. mªj g¡fkhdJ Ú¡f g£oU¡F«.
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38 ~¥shZ r‹dš Âiu eh‹F gFÂfshf (m) TWfshf Ãç¡f¥g£LŸsJ. mit
1. gâ¤js« k‰W« x£L¥gyif (gâ¥gFÂ) (Stage and paste Board (work

area))
2. fhy¡nfhL (Timeline)
3. fUéfŸ gyf« (Tools Panel)
4. g©ò nrhÂ¥gh‹ (Property Inspector)

gâ¤js« k‰W« x£L¥gyif (gâ¥gFÂ)
c§fŸ gâ¤js¤Â‹ eLéš cŸs br›tf btŸis¥gFÂ nkil (Stage) vd
miH¡f¥gL»wJ. mirÎ¥ gl¤Â‰fhd mirñ£l§fŸ, bghU£fŸ k‰W«
fh£ÁfŸ M»at‰iw cUth¡f, gÂ¥Ã¡f ÏU¤Âit¡f k‰W« Ïa¡f Ïªj
nkil cjÎ»wJ.

fhy¡nfhL
fhy¡nfhL v‹gJ ~¥shZ-‹ äf K¡»akhd TWfëš x‹whF«. ÏJ
gâ¤js¥ gFÂæ‹ ÑnH mikªJŸsJ. ÏJ x›bthU cW¥Ã‹ njh‰w¤ijÍ«
k‰W« mirñ£l¤ijÍ« bjëthf fh£l ga‹gL»wJ.

~¥bshZ fUéfŸ gyf«
~¥shZ fUéfŸ gyf« Ú§fŸ nkilæš tiufiyia cUth¡f, nj®ªbjL¡f
mšyJ gÂ¥Ã¡f¤ njitahd fUéfis bfh©LŸsJ.

g©ò nrhÂ¥gh‹
ÏJ bfhlhãiyahf Flash gâæl¤Â‹ tyJ g¡f¤Âš njh‹W«. ÏJ
üyf¥gyf¤Jl‹ Ïiz¡f¥g£oU¡F«. ÏJ nj®ªbjL¡f¥g£l bghUë‹
g©òfŸ k‰W« éU¥g§fis¡ fh£LtnjhL mt‰iw kh‰wÎ« mDkÂ¡»wJ.

2

3
(é
tç
¤j
š)

mšyJ

(M) 1. Command: RECTANG (mšyJ) REC (EiHÎ éiria mG¤jÎ«).

2. f£lis tçæš Ñœ¡f©lthW njh‹W«.
RECTANGLE  Specify first corner point or [Chamfer / Elevation / Fillet /
Thickness / Width]:
br›tf¤Â‹ Kjš Kid (P1) tiua nt©oa Ïl¤Â‰F R£L¡F¿ia
ef®¤Â R£oæ‹ ÏlJ bgh¤jhid¡ »ë¡ brŒaÎ«.

3. f£lis tçæš Ñœ¡f©lthW njh‹W«.
Specify other corner point or [Area / Dimensions / Rotation]:
br›tf¤Â‹ Kjš KidæèUªJ R£oia _iyé£l« têahf ef®¤Â,
kWKidæš (P2) R£oæ‹ ÏlJ bgh¤jhid¡ »ë¡ brŒaÎ«. Ï¥bghGJ
br›tf« tiua¥g£oU¡F«.
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